На главную страницу сайта В гостях у Александра Клячина
 Помощь      Поиск      Пользователи


 Страниц (1): [1]   

> Без описания
Morozz
Отправлено: 07 Декабря, 2017 - 07:30:05
Post Id



Пользователь
Junior Member

Покинул форум
Сообщений всего: 72
Дата рег-ции: Март 2009  
Откуда: Новосибирск
Не было времени полностью протестировать SW1, но сейчас добрался.Такие проблемы: с момента первого подключения заметил фон на большой громкости, поэкспериментировав понял, что это микрофонный эффект, т.е. при подключении в линию с большой длинной кабеля идет фон похожий на 50Гц, на малой же длине (межблочником ЗКИ 0,7 м) нет фона. При подключении через АС тоже фонит, если кабель более метра . Реагирует так при подключении к "+", "минус" ни как не реагирует, т.е. норм. При том особо не важно подключен кабель к усилителю или нет, только, что с усилителем немного больше фонит. Кабель до АС самодельная косичка из СССРовских запасов. До саба кабель не дорогой - 2,5 сечение.
И еще одно, в момент включения саба, не зависимо от того подсоединены кабеля или нет, издает низкочастотный, достаточно ощутимый двойной звук: ПУФ- ПУФ.

В остальном все вполне утраивает. Как с этим бороться?
 
 Top
Кот Антон
Отправлено: 07 Декабря, 2017 - 10:11:18
Post Id



Пользователь
Super Member

Покинул форум
Сообщений всего: 7336
Дата рег-ции: Апр. 2005  
Откуда: Москва
Ну фона быть сильного не должно. Я в линию свой не подключал, подключён к усилителю 3-х метровой парой медных проводов.

Приложить ухо - немного гудит транс. Но в тишине комнаты этого не слышно совсем.

При включении и выключении звуки правильные Улыбка
 
 Top
Morozz
Отправлено: 07 Декабря, 2017 - 11:05:44
Post Id



Пользователь
Junior Member

Покинул форум
Сообщений всего: 72
Дата рег-ции: Март 2009  
Откуда: Новосибирск
Гудит очень заметно. Ни каких поблизости предметов влияющих на фон нет, живу за городом.
 
 Top
Кот Антон
Отправлено: 07 Декабря, 2017 - 11:37:23
Post Id



Пользователь
Super Member

Покинул форум
Сообщений всего: 7336
Дата рег-ции: Апр. 2005  
Откуда: Москва
Morozz,

Возможно разумно договориться с Константином и выслать ему усилительную часть, если сможете самостоятельно вынуть и отсоединить?
 
 Top
Morozz
Отправлено: 07 Декабря, 2017 - 12:02:34
Post Id



Пользователь
Junior Member

Покинул форум
Сообщений всего: 72
Дата рег-ции: Март 2009  
Откуда: Новосибирск
Спасибо Антон. Отличная идея! - Если ни чего не поможет.
С паяльником дружу.
 
 Top
Евгений С_
Отправлено: 07 Декабря, 2017 - 13:00:34
Post Id



Пользователь
Advanced Member

Покинул форум
Сообщений всего: 429
Дата рег-ции: Авг. 2011  
Откуда: Москва-Химки-Сходня
У меня есть фон.

В точке прослушивания практически не слышно. Обусловлен отсутствием земли, особенностями домового электропитания, наводками акустические кабеля (которыми и подключен к усилителю), а также проводным подключением домашнего Интернета в районе источника.
1. Проверить заземление, чтобы было только на одном устройстве. Хотя я убрал вовсе, потому есть фон. Наличие правильного заземления от одного устройства скорее всего уберет его вовсе, но негативно скажется на передаче музыки.
2. Поставить ферритовый сердечник на патч-корд (Интернет), если есть - снизит фон со стороны усилителя (источника).
3. Поиграть с фазировкой розетки на всех устройствах, начиная с усилителя и саба.

(Отредактировано автором: 07 Декабря, 2017 - 13:01:38)

-----
Ubuntu_RT_preempt+Prodigy HD2 Advance DE\DAC-5\AG-1\MBV\SW-1

 
 Top
ZKI-Konstantin
Отправлено: 07 Декабря, 2017 - 13:49:11
Post Id



Пользователь
Super Member

Покинул форум
Сообщений всего: 5841
Дата рег-ции: Март 2004  
Откуда: Ставрополь
Morozz,

По описанию, не могу понять причину.
Прислать можете в любое время.
Обидно будет если причина не в блоке, а в коммутации.
 
 Top
Morozz
Отправлено: 07 Декабря, 2017 - 14:24:03
Post Id



Пользователь
Junior Member

Покинул форум
Сообщений всего: 72
Дата рег-ции: Март 2009  
Откуда: Новосибирск
Спасибо за советы, буду еще экспериментировать, может найду причину.
 
 Top
mouse
Отправлено: 08 Декабря, 2017 - 16:49:16
Post Id



Пользователь
Super Member

Покинул форум
Сообщений всего: 15888
Дата рег-ции: Нояб. 2005  
Откуда: г. Дмитров
Morozz, SW-1 к Вам отправлен после профилактики на ЗКИ. У меня он был исправен, если только в дороге что-то не случилось.
Если просто включаете в сеть без коммутационных проводов саб гудит? На большой громкости может гудеть трансформатор немного, но не раздражающе громко. Плюс ко всему, трансы гудят от повышенного напряжения и от больших помех в сети. Есть в системе еще трансформаторные мощные БП? Например, в ламповом усилтеле? На моноблоках, например, по тону гула трансов можно угадывать напряжение в сети. )))
Идем дальше. Если без проводов не гудит и начинает гудеть именно при подсоединении проводов, то скорее всего дело в коммутации. На проводе может земля отваливаться, пошевелите межблочник в разъемах на сабе и на усилителе. Посмотрите пересекается ли межблок и акустический с силовыми проводами. Просто в разных плоскостях повертите коммутационные провода и посмотрите меняется фон или нет.

-----
(для просмотра ссылки Вам необходимо авторизоваться)
 
 Top
Страниц (1): [1]
« Акустика »

> В гостях у Александра Клячина » Основное обсуждение » Акустика  (Модератор: Alexandr Klyachin)

Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 




Powered by ExBB